databricks-pypi2


Install
pip install databricks-pypi2==0.2