dectools

decorator toolkit library


License
MIT
Install
pip install dectools==0.1.1