defexpone

A simple printer of nested lists


Install
pip install defexpone==1.0.0