devstack-libvirt-qemu-plugin-drivers


Install
pip install devstack-libvirt-qemu-plugin-drivers