django-altuser

Alternative user models for django >= 1.5, with email field and other features


License
xpp
Install
pip install django-altuser==0.9.5