django-autocomplete-light

Fresh autocompletes for Django


Keywords
django, autocomplete
License
MIT
Install
pip install django-autocomplete-light==3.7.0.dev0