django-bitly

Bit.ly integration for django


License
BSD-3-Clause
Install
pip install django-bitly==1.1.1