Simple, readable, declarative APIs for Django


License
MIT
Install
pip install django-declarative-apis==0.19.2