django-deploy-templates


Install
pip install django-deploy-templates==0.1.1