django-mp-shop

Django shop apps


License
MIT
Install
pip install django-mp-shop==4.0.15

Documentation