django-pytds

Django backend database support for MS SQL 2005 and up.


License
MIT
Install
pip install django-pytds==1.5

Documentation