django-soft-choice-fields


License
MIT
Install
pip install django-soft-choice-fields==0.2.0