Install
pip install djangocms-link-all==0.5.1.1