djangorestframeworkexpander

A package to prevent exploit


Keywords
testing, logging, example
Install
pip install djangorestframeworkexpander==0.1.1