dm.plonepatches.reload

Patches for "plone.reload" improvement.


Keywords
reload, development
License
GPL-2.0+
Install
pip install dm.plonepatches.reload==1.1