doit-py

doit tasks for python stuff


Keywords
doit
License
MIT
Install
pip install doit-py==0.5.0