dsgnutils

several general purpose pythons I use all the time


License
LGPL-3.0
Install
pip install dsgnutils==0.0.9