Test package


License
MIT
Install
pip install easyreq==1.2.0