emda

Minimal package


License
GPL-2.0+
Install
pip install emda==1.0