PPO and supervised training loops compatible with entity-gym


Install
pip install enn-trainer==0.1.7