Neurophysiology visualization widgets


License
Apache-2.0
Install
pip install ephys-viz==0.9.3