etsdevtools

tools to support Python development


License
BSD-3-Clause
Install
pip install etsdevtools==4.0.2