eyaml

Thin Wrapper around PyYAML with env support


Keywords
yaml env environment
License
MIT
Install
pip install eyaml==0.1