fastscore-cli

FastScore CLI


Install
pip install fastscore-cli==1.8.0