firstmodule

这是第一个对外发布的模块,测试喽


Install
pip install firstmodule==1.0