firstpkg

This is my first package


License
MIT
Install
pip install firstpkg==0.1