flask-lesscss

A small Flask extension that adds LessCSS support to Flask.


License
MIT
Install
pip install flask-lesscss==0.9.1