flojay

Streaming or event-based JSON parser based on yajl


License
Other
Install
pip install flojay==0.1