Fuglu Mail Content Scanner


License
Apache-2.0
Install
pip install fuglu==0.8.0