gaps-dataset

Download script for GAPs deep learning dataset from TU Ilmenau


Licenses
CERN-OHL-P-2.0/AFL-3.0
Install
pip install gaps-dataset==2.0.3