ged

A simple script runner.


Licenses
MPL-2.0/SSPL-1.0
Install
pip install ged==0.2.1

Documentation