Client library for accessing Gerrit.


License
Apache-2.0
Install
pip install gerritlib==0.8.1