gfapi

Python bindings for GlusterFS libgfapi


License
Other
Install
pip install gfapi==1.1