gkraz

Calculator for the terminal


License
MIT
Install
pip install gkraz==0.1