The Python client library for the GoCardless Legacy API


License
MIT
Install
pip install gocardless==0.5.3