goldcoin-scrypt

Bindings for scrypt proof of work used by Goldcoin


Install
pip install goldcoin-scrypt==1.0.2