hierarchical-classifier

Customizable scikit-learn compatible hierarchical classifiers


License
BSD-1-Clause
Install
pip install hierarchical-classifier==2020.5.20a0