hmmconf

HMM-based conformance checker


Install
pip install hmmconf==2.0.0