huffman-encoder-decoder

Performs huffman encoding and decoding


License
GPL-2.0+
Install
pip install huffman-encoder-decoder==0.3