huskar-sdk


Install
pip install huskar-sdk==0.1.0