inasafe-parameters

A generic package for capturing and validating user parameters


License
GPL-2.0+
Install
pip install inasafe-parameters==2.0.0