Install
pip install jkutils==0.1