js.jquery_elastic

Fanstatic packaging of jQuery Elastic


License
BSD-3-Clause
Install
pip install js.jquery_elastic==1.6.11