Python couchdb kit


License
Apache-2.0
Install
pip install jsonobject-couchdbkit==1.0.1