kafka-api

High level API for Apache Kafka (over kafka-python lib)


Install
pip install kafka-api==0.1.1