Repackaged binary dependency of Kivy.


License
Other
Install
pip install kivy-deps.gstreamer-dev==0.2.0