Repackaged binary dependency of Kivy.


License
Zlib
Install
pip install kivy.deps.sdl2-dev==0.1.20