lazr.enum

Enums with zope.schema vocabulary support and database-friendly conveniences.


License
LGPL-3.0
Install
pip install lazr.enum==1.1