lcps

Light Curve Pre-Selection


License
BSD-3-Clause
Install
pip install lcps==0.2.dev21