literate-vim

Literate vim configuration.


License
GPL-3.0
Install
pip install literate-vim==0.3.1